1. Trang chủ
  2. Làm thế nào khi Cất số dư tài khoản ngân hàng không được, báo lỗi “Đã tồn tại số dư Tài khoản ngân hàng <...>” ?

Làm thế nào khi Cất số dư tài khoản ngân hàng không được, báo lỗi “Đã tồn tại số dư Tài khoản ngân hàng <...>” ?

1.Tổng quan

Bài viết hướng dẫn Quý khách nhận biết và xử lý lỗi khi nhập số dư tài khoản ngân hàng đầu kỳ trên AMIS Kế toán, đảm bảo dữ liệu số dư được khai báo đúng loại tiền và tránh phát sinh lỗi trùng lặp, giúp quản lý tài khoản ngân hàng chính xác ngay từ đầu kỳ.
Nội dung bài viết gồm:

  • Nhận diện lỗi khi nhập số dư tài khoản ngân hàng
  • Nguyên nhân và giải pháp xử lý lỗi

Phạm vi áp dụng: Kế toán, doanh nghiệp sử dụng AMIS Kế toán

2. Vấn đề và hướng xử lý

2.1. Vấn đề

Khi nhập số dư tài khoản đầu kỳ, Cất số dư tài khoản ngân hàng không được, báo lỗi “Đã tồn tại số dư Tài khoản ngân hàng <…>”

2.2. Nguyên nhân và giải pháp

  • Nguyên nhân

Do Tài khoản ngân hàng đã được nhập số dư ở loại tiền khác. Trên phần mềm chỉ cho phép nhập số dư 1 Tài khoản ngân hàng tương ứng với 1 loại tiền.

  • Giải pháp
    • Nếu Bạn có số dư của nhiều loại tiền thì cần khai báo các tài khoản ngân hàng tương ứng
    • Nếu Bạn nhập nhầm ở loại tiền khác có thể xóa để nhập lại số dư bằng 3 bước:

Bước 1:  Trên giao diện Nhập số dư TK ngân hàng, chọn Loại tiền TH

Bước 2: Chọn đến dòng nhập thừa, bấm vào biểu tượng mũi tên kế bên nút Sửa, chọn chức năng Xóa

Bước 3: Thực hiện nhập lại số dư.

Cập nhật 24/10/2025


Bài viết này hữu ích chứ?

Nền tảng quản trị doanh nghiệp hợp nhất MISA AMIS với gần 200.000 khách hàng doanh nghiệp đang sử dụng

Giải đáp miễn phí qua Facebook
Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào Cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
Đăng bài ngay