1. Trang chủ
  2. Khác
  3. Câu hỏi thường gặp
  4. Câu hỏi thường gặp theo nghiệp vụ
  5. CHTG Danh mục
  6. Làm thế nào khi không tìm thấy mã Đối tượng/VTHH/… dù đã khai báo trong danh mục?

Làm thế nào khi không tìm thấy mã Đối tượng/VTHH/… dù đã khai báo trong danh mục?

1. Tổng quan

Bài viết này giúp kế toán nhận biết và khắc phục tình trạng không tìm thấy thông tin khi tìm kiếm trong các danh mục như Khách hàng, Nhà cung cấp, hàng hóa, dịch vụ,… dù đã khai báo trước đó.

Nội dung bài viết: tập trung vào nguyên nhân do thiết lập bảng mã UniKey không phù hợp và hướng dẫn điều chỉnh để đảm bảo tìm kiếm chính xác.

Phạm vi áp dụng: Tất cả người dùng phần mềm có sử dụng UniKey để nhập liệu

2. Nguyên nhân và giải pháp

Khi vào phần Tìm kiếm trên Danh mục Khách hàng, Nhà cung cấp, hay hàng hóa, dịch vụ,… bạn không tìm thấy thông tin dù trước đó đã khai báo.

2.1. Nguyên nhân

Do UniKey đang để thiết lập Bảng mã: Unicode tổ hợp dẫn đến tìm kiếm trên phần mềm không ra được thông tin đúng.

2.2. Giải pháp

Bước 1: Mở UniKey bằng cách: dưới thanh Taskbar tích vào biểu tượng mũi tên, tích chuột phải vào UniKey, chọn đến Bảng điều khiển.

Bước 2: Tại dòng Bảng mã, chọn lại là Unicode, nhấn Đóng.

Bước 3: Sau đó nhập lại thông tin cần tìm kiếm là được.

Cập nhật 28/10/2025


Bài viết này hữu ích chứ?

Nền tảng quản trị doanh nghiệp hợp nhất MISA AMIS với gần 200.000 khách hàng doanh nghiệp đang sử dụng

Bài viết liên quan

Giải đáp miễn phí qua Facebook
Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào Cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
Đăng bài ngay